[Mimedefang] MIME-tools-5.418 install

Cormack, Ken Ken.Cormack at roadway.com
Thu Oct 27 14:57:32 EDT 2005

My ES3 box, unfortunately, is too deep inside the environment to get
approvals to open inbound ssh.  It's not my outward-facing mail server (it's
my internal mail relay).

-----Original Message-----
From: David F. Skoll [mailto:dfs at roaringpenguin.com] 
Sent: Thursday, October 27, 2005 2:39 PM
To: mimedefang at lists.roaringpenguin.com
Subject: Re: [Mimedefang] MIME-tools-5.418 install

David Koski wrote:

> I get the same error with Solaris 9 SPARC as well.  I tried the locale
> settings as below, and the error still comes up.

Can you (or anyone else on the list who can reproduce the error) get
me a shell account and SSH access on a system where it fails?

Please drop me a line off-list if this is possible and I'll send you
an SSH public key.


Visit http://www.mimedefang.org and http://www.roaringpenguin.com
MIMEDefang mailing list
MIMEDefang at lists.roaringpenguin.com

More information about the MIMEDefang mailing list